TinyMCE Templates 3.0.0

TinyMCE Templatesをアップデートしました。

修正内容

WordPress コアに同梱のTinyMCEの仕様がかわったため旧バージョンのTinyMCE Templatesが動作しなくなりました。

今回のアップデートは、まもなくリリースされるWordPress 3.5に対応するためのものです。

なお、WordPress 3.5より古いバージョンのWordPressでは動作しませんので、ご了承ください。

(古いバージョンのWordPressでは、アップデートが表示されないはずです。)